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“You Can’t Beat the System”
What this class is all about:

This class is based on my book by the same name, but the whole thing was was my brother 
Jeff’s idea. I was showing him a slideshow from a recent shoot, and there was one photo that 
really caught his eye. So I said, “Want to see the original?” and I popped open the original image 
in Photoshop, and his jaw just dropped. The original photo was this flat, lifeless “throw away” 
shot, but after my tweaks in Photoshop, the final image in my slideshow looked pretty sweet.

Anyway, he asked me if I’d show him how I did it, so he sat there and watched me take this 
dull lifeless image through a series of steps that turned it into something that looked pretty 
darn good when I was done. Now, he uses Photoshop from time to time on his own images, 
but he suffers from a problem a lot of users suffer from: they open an image, they know it 
doesn’t look the way they want it to, but they don’t know where to start, what to second, what 
to do next, and how to take the whole thing from beginning to end. After watching me take 
that photo from beginning to end, he said, “You need to write a book like that—a book where 
you start with a really crappy image [his words], and show people the exact steps, in order, you 
need to take to get it to there” (pointing to my screen, at the non-crappy finished photo). 

Well, I started collecting “crappy” photos for that book and I would do what it took (in 
Photoshop) to take them from boring to beautiful, and I’d record my steps along the way. It 
wasn’t long before I realized that I was using the same adjustments, the same tools, and the 
same techniques over and over again. I also thought I wasn’t using everything in Photoshop’s 
arsenal, when in fact, I was using the same basic Seven techniques again and again, no matter 
which image I was trying to fix. Just Seven things. Not 70. Seven! Plus, for the most part I was 
using them in a particular order (not every photo you fix will require all seven—some only four 
or five—only the really messed up ones will require all seven). Well, that’s what this class is all 
about; teaching you this “Seven Point System” that shows you where to start, what to do sec-
ond, what to do next, and give you a roadmap to getting your photos to look the way you’ve 
always hoped they would. 

Scott is Editor, Publisher, and co-founder of Photoshop User magazine, Editor-in-Chief of Layers magazine (the how-
to magazine for everything Adobe), and is the host of the the top-rated weekly show “Photoshop User TV.” 

He is President of the National Association of Photoshop Professionals (NAPP), the trade association for Adobe® 
Photoshop® users, and he’s President of the software training, education, and publishing firm, Kelby Media Group, 
Inc.

Scott is a photographer, designer, and award-winning author of more than 40 books, including The 
Photoshop CS3 Book for Digital Photographers, The Lightroom Book for Digital Photographers, The Photoshop 
Channels Book, Photoshop Classic Effects, and The Digital Photography Book, Volumes 1 & 2.

For four years straight Scott has been honored with the distinction of being the world’s #1 best-selling author of all computer 
and technology books, across all categories. His book’s have been translated into dozens of different languages, including Chinese, 
Russian, Spanish, Korean, Polish, Taiwanese, French, German, Italian, Japanese, Dutch, Swedish, Turkish, and Portuguese, among 
others, and he is a recipient of the prestigious Benjamin Franklin Award.

Scott is Training Director for the Adobe Photoshop Seminar Tour and Conference Technical Chair for the Photoshop World 
Conference & Expo. He’s featured in a series of Adobe Photoshop training DVDs and online courses, and has been training 
Adobe Photoshop users since 1993. For more information on Scott, visit his blog, “The Photoshop Insider, at scottkelby.com.
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THE FIRST POINT: CAMERA RAW
The first point of our seven points 
is to open the image in Adobe 
Camera Raw. It doesn’t matter if it’s 
a JPEG, TIFF, or shot in Raw format 
in a digital camera; we always start 
by opening the image in Camera 
Raw, because it’s the easiest way 
to adjust the over tone, color, 
and contrast of our image. If your 
photo was taken in Raw format; 
double-clicking on it will open it in 
Adobe Camera Raw. If it’s a JPEG 
or TIFF image, start by going under 
Photoshop’s File menu and choos-
ing Open. Then, in the “Open” dia-
log, when you click on the JPEG or 
TIFF image you want to open, choose Camera Raw from the Format menu (as shown above) then 
click Open, and then the image will open in Camera Raw. NOTE: If you’re using the Bridge to man-
age your JPEGs and TIFFs, click on the image thumbnail in the Bridge and press Command-R on 
Mac, (or Ctrl-R on PC) to open them in Camera Raw.

I always start by adjusting the white balance first (which takes care of most, if not all, the color 
problems in the image).  If you’re adjusting a Raw image, you can start by choosing one of the 
White Balance presets from the pop-up menu as a starting point. Then you can tweak the color 
by dragging the Temperature slider to the left to make the image cooler and more blue, or to 
the right to make it more yellow. If your image is JPEG or Raw, skip the presets and just use the 
Temperature slider (as shown), because JPEG images only let you choose “Auto” from the Preset 
menu (as shown above), whereas Raw images give you the same list of white balance choices you 
could have made in the camera itself.
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Next we adjust the exposure using the Exposure slider which controls the highlights and has the 
biggest single effect on the photo. Dragging it to the right (as shown here), makes the photo 
brighter (dragging to the left makes it darker). If you’re dragging to the right, keep an eye on the 
highlights clipping warning in the upper right corner of the Histogram. It should be black. If it 
turns red or white (as shown here) or any color (except black), you’re losing detail in your high-
lights. To see the area that’s being clipping, click on the triangle, and those areas will appear in red 
on your image. 

If you see the highlight clipping warn-
ing (as you see here), you don’t have to 
back off your exposure; instead you can 
recover those clipped highlights by drag-
ging the Recovery slider to the right (as 
shown here). By the way; always start by 
setting the Exposure first, and then using 
the Recovery slider if necessary. Besides 
just recovering lost highlights, I also use 
the Recovery slider to darken lighter skies 
(it does a surprisingly good job if you drag 
the slider quite a ways to the right—much 
more than you’d usually need to bring 
back clipped highlights). 
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Recovery Tip: 
At this point you’ve set the white balance, exposure and recovered the highlights we clipped when 
we increased the highlights. Here’s the thing; if there’s a part of your photo that looks too bright 
(like a bright sky, or “light at the end of a tunnel), you can “pull back” those brighter areas by drag-
ging the Recovery slider even farther to the right than necessary (this works wonders on landscape 
shots). 
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BLACKS:
If the image looks washed-out, there’s usually a quick fix for 
that—pump up  the shadow areas by dragging the Blacks 
slider to the right (as shown here), until the color in the 
image looks saturated and balanced. 
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You can midtone contrast and apparent sharpening by increasing the Clarity amount. Before add-
ing Clarity, you should first double-click on the Magnifying Glass (Zoom) tool, to zoom in to a 
100% view, so you can see the effect adding Clarity will have on your photo. Now drag the Clarity 
slider to the right and keep an eye on your image to see how it look (you’ll rarely have to go above 
50). 
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Click the Detail tab to reveal the Detail panel where 
we’ll add some Capture sharpening to our Raw photo 
(JPEG and TIFF photos don’t need this sharpening 
as much, because the camera automatically applies 
sharpening to JPEG and TIFFs, but Raw photos don’t 
have sharpening applied in the camera). You can 
leave the detail settings in place (the default of 25) 
for portraits, but I’d increase the Detail amount to 
around 75 for landscape images or images with lots of 
well-defined edges which can handle a lot of sharpen-
ing). Now that we have the color and exposure bal-
anced, you can click the Open Image button to open 
the image in Photoshop where we’ll continue our 
editing. 



notes
6

CONTINUE IN PHOTOSHOP CS3: 
Here’s the image open in Photoshop. The image looks better than where we started, but if you 
want it to be more contrasy, and an easy way to do that is to use Curves (note: the color is OK, 
so we’re going to use Curves to create the contrast for us). Choose Curves from the Layers panel’s 
Adjustment Layer pop-up menu, as shown here (This is the second point of the Seven Point sys-
tem). 
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When the Curves dialog appears, we’re just 
going to use one of the built-in Curves pre-
sets (that were added in CS3), that increases 
the contrast. So, choose Medium Contrast 
(RGB) from the Preset menu at the top (as 
shown here). Now click OK, then go to the 
Layers panel and choose Flatten from the 
panel’s pop-down menu. Note: Technically, 
since we were going to have to flatten the 
image anyway (because of what we’re doing 
in the next step), we could have just applied 
the Curve directly to the image; rather than 
as an Adjustment Layer. I applied it here as 
an Adjustment layer since we usually apply it 
as an Adjustment layer, so we get the advan-
tages of having a built-in mask, and the abil-
ity to change our mind later, but in this case, it really didn’t matter.
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THE THIRD POINT: MAXIMIZING 
OUR COLOR USING LAB COLOR
Now we’re going to make our colors 
really pop (and add a bit more con-
trast), by doing a Lab color channels 
move. Go under the Image menu, 
under Mode, and choose Lab color 
(changing to Lab mode doesn’t 
change look of the image, or dam-
age it in any way). Then, go under 
the Image menu and choose Apply 
Image. When the Apply Image dialog 
first  appears, the Blending mode 
is set to Multiply (which generally makes the photo look way too dark), so change the Blending 
mode to Soft Light (our preferred Apply Image blending mode for making colors pop, without 
making them too dark), as shown here. Don’t click OK yet.

Once you’ve set the Blending mode 
to Soft Light, you now get to choose 
from three different “looks” and then 
you simply choose which version 
looks best to you. You choose these 
from the Channel pop-up (the third 
pop-up menu down from the top of 
the dialog). The default “look” is the 
“Lab” channel. Then choose “a” from 
the pop-up menu (as shown here), 
and then “b,” and see which of those 
three you like the best. I’d say that the majority of the time, I personally like the look of the Lab 
channel (which adds the most color and contrast), and my second choice is usually the “a” chan-
nel, but in some photos, the “b” channel looks the best. There is no right answer; it’s whichever of 
the three looks best to you (I liked “a” for this one, so let’s go with “a,” as seen here). Also, you can 
control the intensity of the effect by lowering the Opacity amount.

THE FOURTH POINT: SHADOW/HIGHLIGHT  
All the contrast we’ve added thus far has made the fore-
ground look a little dark, so we’ll need to open up those dark 
areas using Shadows/Highlights (this is the Fourth point of 
the Seven Point System). Start by pressing Command-J (PC: 
Ctrl-J) to duplicate the Background layer. Now, we could just 
open Shadows/Highlights and apply it directly to the image, 
but in a photo this colorful, it won’t just open up those 
dark shadow areas—it will make the colors in those area 
more saturated (and they’re already pretty colorful), so to 
get around that, you can use another Channels move. Go to 
the Channels palette and click on the Lightness Channel (as 
shown here).
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Now you’re going to apply the Shadows/
Highlights adjustment, but only to this 
Lightness channel. By doing this, you’re 
only lightening the non-color areas (the 
luminosity in the photo, where all the detail 
is), which lets you open up the shadows 
without boosting the color in the shadows 
(this works really well). So now that you’ve 
clicked on the Lightness channel, go under 
the Image menu, under Adjustments, and choose Shadows/Highlights (as shown here). The default 
settings generally open the Shadows areas too much, and to me they look “milky” and artificial, so 
click the Show More Options (as shown here) to expand the dialog with additional options, that will 
help us avoid that fake, milky look.

When the expanded Shadows/Highlights 
dialog appears (shown here at left), drag the 
Amount down to around 25%, increase the 
Tonal Width a little, and drag the Radius to 
between 150 pixels and 300 pixels (as shown 
here). These numbers are a good starting 
place, and using them opens the shadow 
areas but avoids that fakey look. You could 
increase the Tonal Width to around 70 if 
you’d like, but that’s pretty much as far as 
you want to take it. When it looks good to 
you, click OK. 
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Now go back under the Image menu, under Mode, 
and choose RGB Color (A dialog will appear ask-
ing you if you want to flatten your layers. Choose 
“Don’t flatten.” Now, hold the Option key (PC: 
Alt-key) and in the Layers panel click on the Layer 
Mask icon at the bottom of the panel (as shown 
here), which adds a black mask over the layer 
where you just applied that Shadows/Higlights 
adjustment. So, think of that top layer as the 
“lighter” layer (even though it’s hidden behind that 
black mask). 

THE FIFTH POINT: PAINTING WITH LIGHT
We often don’t want to see the whole brighter 
layer; we just want particular areas to be brighter 
(so basically, we only want to reveal parts of the 
brighter layer—we want to “paint with light.”). To 
do that, get the Brush tool, set your Foreground 
color to white, and paint over those areas (as 
shown here in the mask) to reveal the lighter 
shadow areas and bring back some nice detail. This 
“Painting with Light” (painting brighter light onto 
part of our image), is the Fifth point of the Seven 
Point system. 
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If after painting in the lighter version, you think 
it looks too light (or you think your adjustment 
it too obvious), just lower the Opacity of this top 
layer until it looks more natural and blends right in 
(in this case, I lowered the Opacity to around 70%, 
as shown here). Now you can flatten these layers. 

THE SIXTH POINT: USING CONTROLLED BLEND MODES 
At this point in the process, there may be other 
areas within the image that either need to be 
lighter or darker, and the quickest way to get there 
is to use Layer Blend Modes, and then control how 
those blend modes are applied using Layer Masks. 
This always starts by duplicating the Background 
layer. Then to darken parts of your image (like the 
sky, for example), change the layer Blend mode to 
Multiply (as shown here), which makes the overall 
photo much darker. (Note: the other blend mode 
we use most often is Screen, which makes the 
overall photo much lighter). 

To make the part of the image darker (like the sky 
for example), while leaving the rest of the photo 
the same, we’re going to “paint with light,” but 
this time, instead of using the Brush tool to reveal 
our darker layer; we’re going to use the Gradient 
tool to smoothly blend from the normal image, to 
the darker image up higher in the sky. To do that, 
click on the Layer Mask icon at the bottom of the panel (as shown here), to a black mask over the 
darker Multiply layer which hides it from view. Now grab the Gradient tool, click it just above the 
horizon line and drag upward. This gradually reveals the darker layer, up towards the top, mak-
ing the sky darker the higher it goes. If you’re not working on a landscape photo, you can use the 
Brush tool to paint in any areas you want darker (of course, if you used Screen mode instead, you 
can use the brush to paint in any areas you want lighter). 
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THE SEVENTH POINT: SHARPENING
Although we won’t wind up applying all of these seven 
point to every photo (if you find yourself having to 
apply all seven to most of your photos, Photoshop may 
not be your biggest challenge), but the Seventh Point, 
Sharpening, is:

(1) Applied to every single photo, and
(2) It’s applied as the last step before you save the file 
(unless you’re applying a skin softening technique to a 
portrait, in which case you have to apply the sharpen-
ing first, before the sharpening). 

To apply sharpening you can go under the Filter menu, 
under Sharpen, and choose Unsharp Mask. When 
the dialog appears (shown here), for Amount enter 
85%, Radius 1, and Threshold 4 (a medium amount of 
sharpening), then click OK. Immediately after clicking OK, go under the Edit menu, choose Fade 
Unsharp Mask, and when the Fade dialog appears, change the Mode to Luminosity (from the pop-
up menu), and click OK to avoid having your 
sharpening applied to the color areas of your 
photo (which avoids halos and other problems). 

If you want to sharpen for print, try: Amount 
120%, Radius 1.0, Threshold 3, then use Fade. 

For Web or screen sharpening, try: Amount 100%, Radius 1.0, Threshold 10, then use Fade.

In class, if time permits, we’ll quickly run through the entire process from beginning to end showing 
a real world example of how to apply the Seven Point System. 
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